<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
            <head >

            <!--script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
            <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script-->

            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
            <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0" />
            <title>20e dimanche ordinaire A - 1re lecture - KTO</title>
            <meta name="keywords" content="kto t&eacute;l&eacute;vision catholique" />
<meta name="description" content="Kto" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Kto" />
<meta property="og:description" content="Marie-No&euml;lle Thabut lit et commente la 1re lecture du 20e dimanche ordinaire, ann&eacute;e A : lecture du du livre d&acute;Isa&iuml;e 56, 1. 6-7." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:title" content="20e dimanche ordinaire A - 1re lecture" />
<meta property="og:image" content="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35210_mogador_large.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ktotv.com/video/00164872/20e-dimanche-ordinaire-a-1re-lecture" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />




            <link rel="alternate" title="KtoTV RSS" href=http://www.ktotv.com/rss type="application/rss+xml">
            

                                                                         <link rel="stylesheet" href="/assetic/sonata_front_css.css" type="text/css" media="all"  />
                                            <link rel="stylesheet" href="/bundles/applicationsonatapage/style.css" type="text/css" media="all"  />
                                            <link rel="stylesheet" href="/bundles/hexaktosite/owl.carousel/assets/owl.carousel.css" type="text/css" media="all"  />
                                                
                                                 <!-- Le HTML5 shim, for IE6-8 support of HTML elements -->
                    <!--[if lt IE 9]>
                        <script src="/bundles/hexaktosite/js/compatJs/html5.js"></script>
                    <![endif]-->


                    
                    <!--[if lte IE 8]>
                    <script src="/bundles/hexaktosite/js/compatJs/jquery.1.11.2.min.js"></script>
                    <script src="/bundles/hexaktosite/js/compatJs/angular.1.2.9.min.js"></script>
                    <script>
                        if (!('forEach' in Array.prototype)) {
                            Array.prototype.forEach= function(action, that /*opt*/) {
                                for (var i= 0, n= this.length; i<n; i++)
                                    if (i in this)
                                        action.call(that, this[i], i, this);
                            };
                        }
                    </script>
                    <script src="scripts/angular-ui-ieshiv.js"></script>
                    <script>
                        document.createElement('ng-include');
                        document.createElement('ng-pluralize');
                        document.createElement('ng-view');
                        document.createElement('timer');
                        // Optionally these for CSS
                        document.createElement('ng:include');
                        document.createElement('ng:pluralize');
                        document.createElement('ng:view');
                    </script>
                    <script src="/bundles/hexaktosite/js/compatJs/respond.1.4.2.js"></script>


                    <![endif]-->

                    <!--[if (!IE)|(gt IE 8)]><!-->
                    <script src="/bundles/hexaktosite/js/compatJs/jquery.min.1.9.1.js"></script>
                    <!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script-->
                    <script src="/bundles/hexaktosite/js/compatJs/angular.min.1.3.8.js"></script>
                    <script type="text/javascript" src="/bundles/hexaktosite/js/compatJs/underscore-min.1.4.4.js"></script>
                    <script type="text/javascript" src="/bundles/hexaktosite/js/flash_detect_min.js"></script>
                    <!--script type="text/javascript" src="http://www.featureblend.com/flash_detect_1-0-4/flash_detect_min.js"></script-->

                    <!--<![endif]-->
                    <script>
                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                          ga('create', 'UA-3311016-1', 'auto');
                          ga('send', 'pageview');




                        /**
                         * Fonction de suivi des clics sur des liens sortants dans Google Analytics
                         * Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
                         * comme libellé d'événement.
                         */
                        var trackOutboundLink = function(url) {

                            ga('send', 'event', 'outbound', 'click', url, {
                                'hitCallback': function () {
                                    document.location = url;
                                }
                            });
                        }

                    </script>

                    

                                            <script src="/assetic/sonata_front_js.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/jwplayer/jwplayer.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/social-feed/js/jquery.socialfeed.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/action.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/jquery_autocomplete.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/addthis_loader.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/owl.carousel/owl.carousel.min.js" type="text/javascript"></script>
                                    
                    </head>
    
                                                    <body style="background-color: #ffffff;" class="sonata-bc">
                                    

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4&appId=799100636849543";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>


                                                         
            <div id="wrapper">
        
    

                    
                
                        <div class="headline" style="display: none;">
                    <div style="background-color: #F27B1B; height: 100%; padding-top: 1px;">
                <span id="headline_843" class="close-headline glyphicon glyphicon-remove-sign"></span>
                <p><span style="color:#FFF0F5;">En poursuivant votre navigation sur ce site, vous acceptez l&rsquo;utilisation de cookies.</span></p>
            </div>
            </div>

                                                
        


    <div id="big-bar">
        <div id="bigTopbar" class="navbar-wrapper" style="height: auto; position: fixed; right: 0; left: 0; z-index: 8000;">
            <div class="container menu">
                <div class="navbar navbar-inverse navbar-static-top" role="navigation">
                    <div class="container topbar">
                                                <span class="pub">
                                    <a href="https://jesoutiens.fidesco.fr/index.php" id="a_35186" target="_blank" onclick="trackOutboundLink('https://jesoutiens.fidesco.fr/index.php'); return false;">
                        <img id="img_35186" alt="Nouveaux Volontaires Fidesco" src="http://www.ktotv.com/uploads/media/default/0001/36/e8864b2bf17866339ee7a179163073fd6815d1d7.jpeg" style="cursor: pointer;" />
                    </a>
                            </span>
            

                        <div class="navbar-header">
                            <a id="logo_big_responsive" href="/"><img src="/bundles/applicationsonatapage/img/logo.png" alt="Logo KTO"></a>
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>

                            </button>
                        </div>


                                                <div class="navbar-collapse collapse">
                            <!-- tiny dropdown search icon -->
                            <ul style="margin-left: 15px; margin-bottom: 0px;" class="nav navbar-nav pull-right smallRes">
                                                                <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex; margin-top: 5px !important;" class="toggleSearch">
                                    <!--div style="margin-top: 20px;"-->
                                    <a href="#" id="bigSearchIcon" class="dropdown-toggle searchIcon" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                    <ul id="searchFormInput" class="dropdown-menu">
                                        <li>
                                            <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                                <input type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="recherchez">
                                                                                                <span class="input-group-btn">
                                                <button class="btn btn-flat" type="submit">
                                                    Envoyer
                                                                                                    </button>
                                            </span>
                                            </form>
                                        </li>
                                    </ul>
                                    <!--/div-->
                                </li>
                            </ul>
                            <ul class="nav navbar-nav">

                                                              <li id="logo_big"> <a href="/"><img src="/bundles/applicationsonatapage/img/logo.png" alt="Logo KTO"></a></li>
                                                                                                            <li><a href="/emissions">Émissions</a></li>
                                                                                                                                                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu3" data-toggle="dropdown" aria-expanded="false">
                                                    Programmation
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu3">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/guide" >Grille des Programmes</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/ktomag" >KTOMag</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/dvd/2016" >Catalogue DVD</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu4" data-toggle="dropdown" aria-expanded="false">
                                                    A propos
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu4">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/presentation" >Présentation de la chaîne</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/reperes-historiques" >Repères historiques</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu5" data-toggle="dropdown" aria-expanded="false">
                                                    Aider KTO
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu5">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto" >Donner à KTO</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/isf" >Donner mon ISF</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/legs-donations" >Legs et donations</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/correspondant" >Devenir correspondant</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                    
                            </ul>

                            <ul style="margin-left: 15px;" class="nav pull-right mainSearch navbar-nav">
                                                                <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex;">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                    <ul class="dropdown-menu" style="padding:12px;">
                                        <li>
                                            <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                                <input type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="champ de recherche">
                                                                                            <span class="input-group-btn">
                                                    <button class="btn btn-flat" type="submit">
                                                        <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                                    </button>
                                                </span>
                                             </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                            <script>
                                $("#bigSearchIcon").click(function () {
                                    if ($("#searchFormInput").is(":visible") && !($(".pub").is(":visible")))
                                        $('.pub').show();
                                    else if (!($("#searchFormInput").is(":visible")) && $(".pub").is(":visible"))
                                        $('.pub').hide();

                                });

                            </script>

                            <!-- ////tiny dropdown search icon ends here  -->

                            <form action="http://www.ktotv.com/recherche" method="GET" class="sidebar-form">
                                <div class="input-group custom-search-form">
                                    <input data-submit_id="run_search" type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Rechercher" title="recherchez">
                                                                        <span class="input-group-btn">
                                        <button id="run_search" class="btn btn-flat" type="submit">
                                            <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                        </button>
                                    </span>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div id="mini-bar" style="display: none;">
        <div class="miniTopbar" id="miniTopbar">
            <div class="navbar navbar-inverse navbar-static-top" role="navigation">

                <div class="container topbar">
                    <div class="navbar-header">
                                                <a id="logo_min_responsive" href="/"><img src="/bundles/applicationsonatapage/img/logo2.png" alt="logo KTO"></a>
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>

                        </button>
                    </div>


                    <div class="navbar-collapse navbar-collapse-min collapse container topbar min">
                                                                                                                                                                                                                                                <ul style="margin-left: 15px; margin-bottom: 0px;" class="nav navbar-nav pull-right smallRes">
                                                        <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex;" class="toggleSearch">
                                <!--div style="margin-top: 20px;"-->
                                <a href="#" class="dropdown-toggle searchIcon" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                <ul class="dropdown-menu searchInput" style="margin-top: 12px;">
                                    <li>
                                    <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                        <input data-submit_id="second_run_search" type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="recherchez">
                                                                                <span class="input-group-btn">
                                            <button id="second_run_search" class="miniSearchButton btn btn-flat" type="submit">
                                                Envoyer
                                                                                            </button>
                                        </span>
                                    </form>
                                    </li>
                                </ul>
                                <!--/div-->
                            </li>
                        </ul>
                        <ul class="nav navbar-nav">

                            <li id="logo_min"><a href="/"><img src="/bundles/applicationsonatapage/img/logo2.png" alt="Logo KTO"></a></li>
                                                                                                <li><a href="/emissions">Émissions</a></li>
                                                                                                                                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu3" data-toggle="dropdown" aria-expanded="false">
                                                Programmation
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu3">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/guide" >Grille des Programmes</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/ktomag" >KTOMag</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/dvd/2016" >Catalogue DVD</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu4" data-toggle="dropdown" aria-expanded="false">
                                                A propos
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu4">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/presentation" >Présentation de la chaîne</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/reperes-historiques" >Repères historiques</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu5" data-toggle="dropdown" aria-expanded="false">
                                                Aider KTO
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu5">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto" >Donner à KTO</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/isf" >Donner mon ISF</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/legs-donations" >Legs et donations</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/correspondant" >Devenir correspondant</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                    </ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                </div>

            </div>
        </div>
    </div>



    <div style="z-index: 9000;" class="modal fade" id="exampleModal" tabindex="-1"
     role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" data-backdrop="">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="exampleModalLabel">Email</h4>
            </div>
            <div class="modal-body">
                <form id="mailForm" action="/sendMail" method="POST">
                    <div class="form-group">
                        <label for="to-name" class="control-label">*Destinataire:</label>
                        <input type="text" class="form-control" name="to_name" id="to-name">
                    </div>
                    <div class="form-group">
                        <label for="from-name" class="control-label">*Expéditeur:</label>
                        <input type="text" class="form-control" name="from_name" id="from-name">
                    </div>
                    <div class="form-group">
                        <label for="subject-name" class="control-label">*Sujet:</label>
                        <input type="text" class="form-control" name="subject" id="subject-name" value="">
                    </div>
                    <div class="form-group">
                        <label for="url-name" class="control-label">*URL:</label>
                        <input type="text" class="form-control" id="url-name" name="url" value="">
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">Message:</label>
                        <textarea class="form-control" name="message" id="message-text"></textarea>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button id="close_email_popup" type="button" class="btn btn-default" data-dismiss="modal">Fermer
                </button>
                <button type="button" class="btn btn-primary" onclick="sendMail();">Envoyer le message</button>
            </div>
        </div>
    </div>
</div>

<script>

    function sendMail() {

        if (check_form()) {
            $.ajax({
                url: $('#mailForm').attr('action'),
                type: $('#mailForm').attr('method'),
                data: $('#mailForm').serialize() + "&type=mail",
                dataType: "json",
                success: function(res) {
                    alert("Message envoyé.");
                    $("#close_email_popup").click();
                },
                error: function(res) {
                    alert("Erreur lors de l'envoie du mail.");
                }
            });
        } else {
            alert("Merci de remplir les champs obligatoires.");
        }
    }

    function check_form() {
        var tmp = true;
        $('#mailForm input, #mailForm select').each(
                function(index){
                    var input = $(this);
                    if (input.val() == "") {
                        tmp = false;
                        return false;
                    }
                }
        );

        if (!tmp)
            return false;
        return true;
    }

</script>

        <div class="container content pageContentStart">

        
            

                    

    


        


            <div class="row">
                                                                        <div style="z-index: 9000;" class="modal fade" id="reactionModal" tabindex="-1"
     role="dialog" aria-labelledby="reactionModalLabel" aria-hidden="true" data-backdrop="">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="reactionModalLabel">Contactez-nous</h4>
            </div>
            <div class="modal-body">
                <form id="RmailForm" action="/sendMail" method="POST">
                    <div class="form-group">
                        <label for="to-name" class="control-label">*Nom:</label>
                        <input type="text" class="form-control" name="lastname" id="Rlastname">
                    </div>
                    <div class="form-group">
                        <label for="from-name" class="control-label">*Prénom:</label>
                        <input type="text" class="form-control" name="firstname" id="Rfirstname">
                    </div>
                    <div class="form-group">
                        <label for="subject-name" class="control-label">*e-Mail:</label>
                        <input type="text" class="form-control" name="mail" id="Rmail" value="">
                    </div>
                    <div class="form-group">
                        <label for="url-name" class="control-label">*Sujet:</label>
                        <input type="text" class="form-control" id="Rsubject" name="subject" value="20e dimanche ordinaire A - 1re lecture" disabled>
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">*Commentaire:</label>
                        <textarea class="form-control" name="comment" id="Rcomment"></textarea>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button id="close_reaction_popup" type="button" class="btn btn-default" data-dismiss="modal">Fermer
                </button>
                <button type="button" class="btn btn-primary" onclick="sendRMail();">Envoyer le message</button>
            </div>
        </div>
    </div>
</div>

<script>

    function sendRMail() {

        if (check_Rform()) {
            $.ajax({
                url: $('#RmailForm').attr('action'),
                type: $('#RmailForm').attr('method'),
                data: $('#RmailForm').serialize() + "&type=reaction&subject=" + $('#Rsubject').val(),
                dataType: "json",
                success: function(res) {
                    alert("Message envoyé.");
                    $("#close_reaction_popup").click();
                },
                error: function(res) {
                    alert("Erreur lors de l'envoie du mail.");
                }
            });
        } else {
            alert("Merci de remplir les champs obligatoires.");
        }
    }

    function check_Rform() {
        var tmp = true;
        $('#RmailForm input, #RmailForm select').each(
                function(index){
                    var input = $(this);
                    if (input.val() == "") {
                        tmp = false;
                        return false;
                    }
                }
        );

        if (!tmp)
            return false;
        return true;
    }

</script>

    <div class="container content">

    
    
                        <div class="row playerWrapper">
                <div class="css-shapes-preview5"></div>
                <div class="css-shapes-preview4"></div>
                <div class="css-shapes-preview6"></div>
                <h3 class="playerTitle">
                                            20e dimanche ordinaire A - 1re lecture
                    
                    /

                <span class="videoCategory">
                                                                        <a href="/emissions/priere-et-vie-de-l-eglise/priere/en-marche-vers-dimanche"> En marche vers Dimanche </a>
                                             </span>
                </h3>
                <div class="col-md-7 blocPlayer">
                                            <div class="aspectRatioWrapper">
                            
<script>
    var tmp;
//   TODO::EnableJs=1
    tmp = "<iframe id='player' width='480' height='270' src='https://www.youtube.com/embed/1Vy8ej-SMRk?rel=0&amp;autoplay=0&amp;loop=0&amp;enablejsapi=1&amp;disablekb=0&amp;egm=0&amp;border=0&amp;fs=1&amp;start=0&amp;hd=1&amp;showsearch=0&amp;showinfo=0&amp;iv_load_policy=1&amp;cc_load_policy=1&amp;wmode=window&html5=True' frameborder='0' allowfullscreen></iframe>";
    document.write(tmp);

    loadScript('https://www.youtube.com/iframe_api', function() {
        window.onYouTubeIframeAPIReady = function(){
            player = new YT.Player('player', {
                events: {
                    'onStateChange': onPlayerStateChange
                }
            });
        };
        window.onPlayerStateChange = function(event){
            if(event.data == YT.PlayerState.PLAYING){
                loadScript('//widget.tym.cool/init.js', function() {
                    (function(){var b=window.tymAPI=window.tymAPI||{};document.querySelector('iframe[src*="//www.youtube.com"]');var a;(b.players=b.players||{})["tym-player-1"]={pause:function(){a.pauseVideo()},getCurrentTimecode:function(){return a.getCurrentTime()},getDuration:function(){return a.getDuration()},isReady:function(){window.YT.loaded&&(a=window.YT.get("player"));return window.YT.loaded}}})();
                });
            }
        }
    });
    
    $(window).resize(function(){
        var obj = $(".playerWrapper embed, .playerWrapper iframe");
//        console.log(obj);
        obj.height(obj.width() / 16 * 9);
        
    });
</script>
<script src="/bundles/hexaktosite/js/tym.js" type="text/javascript"></script>



                        </div>
                                    </div>
                <div class="col-md-5 playerDesc">
                                        <div class="synopsis">
                        <p> Marie-Noëlle Thabut lit et commente la 1re lecture du 20e dimanche ordinaire, année A : lecture du du livre d´Isaïe 56, 1. 6-7. </p>
                    </div>
                    <span class="playerDate">Diffusé le 14/08/2017
                        / Durée : 7 minutes </span>


                    <!--div class="col-md-12 advent">

                    </div-->
                    

                    <div class="social_buttons" title="20e dimanche ordinaire A - 1re lecture"
                         url="http://www.ktotv.com/video/00164872/20e-dimanche-ordinaire-a-1re-lecture">

                    </div>
                        <span   data-toggle="tooltip" data-placement="top" title="Nous écrire">
                            <a class="mailto"
                               href="mailto:reactions@ktotv.com?subject=20e dimanche ordinaire A - 1re lecture&body=http://www.ktotv.com/video/00164872/20e-dimanche-ordinaire-a-1re-lecture">

                                                                <img style="cursor: pointer; margin: -42px 2px 0 2px;" height="36" width="40"
                                     alt="Nous écrire" src="/bundles/hexaktosite/images/reaction.png"/>
                            </a>
                        </span>
                                                                                
                    <script type="text/javascript">
                        (function () {
                            var s, p, id, src;
                            id = 'ZeGiveMark_' + Math.round(new Date().getTime() * Math.random() * 1000);
                            document.write('<span id="' + id + '"></span>');
                            src = "https://www.zegive.com/Widget/Js/Tool/327/Token/8d0fc927d0/Email/<EMAIL>" + '/Mark/' + id + '.sls?utm_source=Autre&utm_medium=Affichage&utm_campaign=Widget';
                            s = document.createElement('script');
                            s.src = src;
                            s.async = true;
                            p = document.getElementById(id);
                            p.parentNode.insertBefore(s, p);
                        })()
                    </script>


                    <br/>
                                                                        <div class="playerComingWrapper">
                        <span class="playerComing">Les prochains "En marche vers Dimanche" sur <span
                                    class="cc">KTO </span></span>
                                <ul>
                                                                            <li>
                                                <span class="nextProgramHrs">15/08/2017 17:16
                                                    :</span> 20e dimanche ordinaire A - Psaume
                                        </li>
                                                                            <li>
                                                <span class="nextProgramHrs">15/08/2017 23:20
                                                    :</span> 20e dimanche ordinaire A - Psaume
                                        </li>
                                                                            <li>
                                                <span class="nextProgramHrs">16/08/2017 07:41
                                                    :</span> 20e dimanche ordinaire A - Psaume
                                        </li>
                                                                    </ul>
                            </div>
                                            

                </div>

            </div>
                                                                                                                                                

                                



        
                                                                        
                                                                

                                                                        
                        
                                                                                                                                                                                                                                                



                    <div class="row videoSynopsis">
                
    <div class="col-sm-12 playerEmission">
        <span class="relatedTitle">En marche vers Dimanche</span>

        <div class="social_buttons" title="En marche vers Dimanche" data-url="http://www.ktotv.com/emissions/priere-et-vie-de-l-eglise/priere/en-marche-vers-dimanche"></div>
        <div class="col-sm-8 EmissionDesc">
                            <p>Les quatre textes de la liturgie du dimanche suivant sont lus et expliqu&eacute;s en quatre &eacute;pisodes par Marie-No&euml;lle Thabut. Des mots simples et lumineux pour aller au c&oelig;ur de la R&eacute;v&eacute;lation biblique, entrer dans ce que saint Luc appelle &laquo;&nbsp;l&rsquo;intelligence des &Eacute;critures&nbsp;&raquo;.</p>

<p>Chaque&nbsp;jour, vivez avec la Parole de Dieu. Lundi, la premi&egrave;re lecture&nbsp;; mardi, le psaume ; mercredi, la&nbsp;deuxi&egrave;me lecture&nbsp;; jeudi, l&rsquo;&Eacute;vangile&nbsp;; vendredi, les&nbsp;quatre &eacute;pisodes &agrave;&nbsp;la&nbsp;suite.</p>
                    </div>

        <div class="col-sm-3 EmissionImage">
                
<img title="en-marche-vers-dimanche.jpg" width="270" height="152" alt="En marche vers Dimanche" src="http://www.ktotv.com/uploads/media/mogador/0001/24/thumb_23630_mogador_270x152.jpeg"  />

        </div>
        <!-- <div class="col-md-4"><img src="bundles/applicationsonatapage/img/images/00023069.jpg"/></div> -->
    </div>
            </div>
        

        
        

        
    
            <div class="row rowPlayer blocVideo">

            <div class="tabContent">

                <div class="col-md-12 playerRelated owl-carousel-root-no-loop">
                    <h1 style="color:#f27b1b;">Les vidéos de l'émission</h1>
                    <button class="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                    </button>
                    <div class="owl-carousel">

                        
                            <a href="/video/00164872/20e-dimanche-ordinaire-a-1re-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="20e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="20e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35210_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">20e dimanche ordinaire A - 1re lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164871/19e-dimanche-ordinaire-a-integrale">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="19e dimanche ordinaire A - Intégrale" width="240" height="135" alt="19e-dimanche-ordinaire-a-integrale" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35194_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Intégrale</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164870/19e-dimanche-ordinaire-a-evangile">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="19e dimanche ordinaire A - Évangile" width="240" height="135" alt="19e-dimanche-ordinaire-a-evangile" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35188_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Évangile</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164869/19e-dimanche-ordinaire-a-2e-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="19e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="19e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35183_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - 2e lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164868/19e-dimanche-ordinaire-a-psaume">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="19e dimanche ordinaire A - Psaume" width="240" height="135" alt="19e-dimanche-ordinaire-a-psaume" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35177_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Psaume</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164867/19e-dimanche-ordinaire-a-1re-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="19e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="19e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35171_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - 1re lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164866/18e-dimanche-ordinaire-a-integrale">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="18e dimanche ordinaire A - Intégrale" width="240" height="135" alt="18e-dimanche-ordinaire-a-integrale" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35151_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - Intégrale</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164865/18e-dimanche-ordinaire-a-evangile">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="18e dimanche ordinaire A - Évangile" width="240" height="135" alt="18e-dimanche-ordinaire-a-evangile" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35145_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - Évangile</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164864/18e-dimanche-ordinaire-a-2e-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="18e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="18e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35138_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - 2e lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164863/18e-dimanche-ordinaire-a-psaume">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="18e dimanche ordinaire A - Psaume" width="240" height="135" alt="18e-dimanche-ordinaire-a-psaume" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35128_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - Psaume</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00164862/18e-dimanche-ordinaire-a-1re-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="18e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="18e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35122_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - 1re lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161174/17e-dimanche-ordinaire-a-integrale">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="17e dimanche ordinaire A - Intégrale" width="240" height="135" alt="17e-dimanche-ordinaire-a-integrale" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35108_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - Intégrale</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161173/17e-dimanche-ordinaire-a-evangile">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="17e dimanche ordinaire A - Évangile" width="240" height="135" alt="17e-dimanche-ordinaire-a-evangile" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35098_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - Évangile</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161172/17e-dimanche-ordinaire-a-2e-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="17e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="17e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35087_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - 2e lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161171/17e-dimanche-ordinaire-a-psaume">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="17e dimanche ordinaire A - Psaume" width="240" height="135" alt="17e-dimanche-ordinaire-a-psaume" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35071_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - Psaume</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161170/17e-dimanche-ordinaire-a-1re-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="17e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="17e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35063_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - 1re lecture</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161169/dimanche-23-juillet-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Dimanche 23 juillet 2017" width="240" height="135" alt="dimanche-23-juillet-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35039_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Dimanche 23 juillet 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161168/16e-dimanche-ordinaire-a-evangile">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="16e dimanche ordinaire A - Évangile" width="240" height="135" alt="16e-dimanche-ordinaire-a-evangile" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35019_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">16e dimanche ordinaire A - Évangile</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00161167/16e-dimanche-ordinaire-a-2e-lecture">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="16e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="16e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35010_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">16e dimanche ordinaire A - 2e lecture</p>
                                </div>
                            </a>
                                                            <a href="/emissions/priere-et-vie-de-l-eglise/priere/en-marche-vers-dimanche">
                                    <div class="col-md-2 relatedThumbnail item">
                                            <span class="imgWrapper"><img
                                                        src="/bundles/applicationsonatapage/img/carousel_plus_thumbnail.png"
                                                        alt="Voir plus de vidéos"></span>
                                        <span class="cc"><p class="thumbnailTitle">Plus de vidéos...</p></span>
                                    </div>
                                </a>
                                                    

                    </div>
                    <button class="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
        </div>









                                                
                                                                                                                                                                    
    
                    
                        
    <div class="row rowPlayer blocVideo">




    <div class="tabContent">
        <div class="col-md-12 playerRelated owl-carousel-root-no-loop">
            <h1 style="color:#f27b1b;" >Vidéos relatives</h1>
            <button class="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></button>
            <div class="owl-carousel">

                                    <a href="/video/00161142/12e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="12e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="12e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34731_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">12e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161149/13e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="13e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="13e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34820_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">13e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161156/14e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="14e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="14e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34903_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">14e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161154/14e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="14e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="14e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34885_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">14e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161159/15e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="15e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="15e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34938_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">15e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161161/15e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="15e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="15e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/35/thumb_34955_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">15e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161167/16e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="16e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="16e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35010_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">16e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161170/17e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="17e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="17e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35063_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00161172/17e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="17e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="17e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35087_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">17e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00164862/18e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="18e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="18e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35122_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00164864/18e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="18e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="18e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35138_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">18e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00164867/19e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="19e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="19e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35171_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00164868/19e-dimanche-ordinaire-a-psaume">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="19e dimanche ordinaire A - Psaume" width="240" height="135" alt="19e-dimanche-ordinaire-a-psaume" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35177_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Psaume</p>
                        </div>
                    </a>
                                    <a href="/video/00164869/19e-dimanche-ordinaire-a-2e-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="19e dimanche ordinaire A - 2e lecture" width="240" height="135" alt="19e-dimanche-ordinaire-a-2e-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35183_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - 2e lecture</p>
                        </div>
                    </a>
                                    <a href="/video/00164870/19e-dimanche-ordinaire-a-evangile">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="19e dimanche ordinaire A - Évangile" width="240" height="135" alt="19e-dimanche-ordinaire-a-evangile" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35188_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Évangile</p>
                        </div>
                    </a>
                                    <a href="/video/00164871/19e-dimanche-ordinaire-a-integrale">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="19e dimanche ordinaire A - Intégrale" width="240" height="135" alt="19e-dimanche-ordinaire-a-integrale" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35194_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">19e dimanche ordinaire A - Intégrale</p>
                        </div>
                    </a>
                                    <a href="/video/00164872/20e-dimanche-ordinaire-a-1re-lecture">
                        <div class="col-md-2 lastVideoThumbnail">
                            
<img title="20e dimanche ordinaire A - 1re lecture" width="240" height="135" alt="20e-dimanche-ordinaire-a-1re-lecture" src="http://www.ktotv.com/uploads/media/mogador/0001/36/thumb_35210_mogador_240x135.jpg"  />

                            <p class="thumbnailTitle textToClampCarousel">20e dimanche ordinaire A - 1re lecture</p>
                        </div>
                    </a>
                                                                                                                

            </div>
            <button class="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></button>
        </div>
    </div>



                    
                                                                </div>



    </div>
    







<script>
    $(document).ready(function () {

        function setBlocPlayerHeight() {
//            var embedPlayerHeight = $(".blocPlayer").find("embed").height();
            var embedPlayerHeight = $(".blocPlayer").find("iframe").height();
            $(".blocPlayer").height(embedPlayerHeight);
        }

        setBlocPlayerHeight();
        window.onresize = function (event) {

            setBlocPlayerHeight();
        };

    });
</script>

                                                        </div>

            

            


        
        </div>
    </div>

    
        <div id="footer2">
            <div class="container">
                
                                                                                                                                                                                                        
                

                                

    <div class="row page-footer well">                

    <div class="col-sm-2 col-sm-offset-3" style="margin-left:285px">
<h4>Regardez <em>KTO</em></h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/recevoir-kto">Recevoir <em>KTO</em></a></li>
	<li><a href="/guide">Grille des programmes</a></li>
	<li><a href="/ktomag">KTOmag</a></li>
</ul>
</div>

<div class="col-sm-2" style="color:rgb(255, 255, 255)">
<h4>A propos</h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/presentation">Pr&eacute;sentation</a></li>
	<li><a href="/reperes-historiques">Rep&egrave;res historiques</a></li>
	<li><a href="/mentions-legales">Mentions l&eacute;gales</a></li>
</ul>
</div>

<div class="col-sm-2">
<h4>Contactez-nous</h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/contact">Contactez-nous</a></li>
	<li><a href="/presse">Presse</a></li>
</ul>
</div>
<script language="javascript" type="text/javascript">
var __adUrl=document.location.protocol+'//atout.email-match.com/emafunc.js';
try
{
 scriptTag=document.createElement("script");
 scriptTag.type="text/javascript";
 scriptTag.async=true;
 scriptTag.src=__adUrl;
 var headTag= document.getElementsByTagName("head")[0];
 headTag.insertBefore(scriptTag,headTag.firstChild);
} catch(e)
{
 document.write('<sc'+'ript language="javascript" async="" type="text/javascript" src="'+__adUrl+'"></sc'+'ript>');
}
function w_emasend()
{ if (typeof(emasend)!='undefined'){emasend();} else 
{setTimeout('w_emasend()',200);} }
window.ema_id_site=1507;
w_emasend();
</script>


        </div>



            </div>
        </div>


<!--footer class="row">


    <div class="row page-footer well">

        <div class="col-sm-3">

            <h2>KTO</h2><p class="handcraft">Télévision cathloique</p><p><a href="http://twitter.com/ktotv" target="_blank">Suivre KTO Twitter</a></p>


        </div>



        <div class="col-sm-2 col-sm-offset-3">

            <h4>Pages</h4>
            <ul class="links">
                <li><a href="/emissions">Emission</a></li>
                <li><a href="/guide">Guide</a></li>
                <li><a href="/presentation">Présentation</a></li>
            </ul>


        </div>



        <div class="col-sm-2">

            <h4>Présentation</h4>
            <ul class="links">
                <li><a href="/presentation">Présentation</a></li>
                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
            </ul>


        </div>



        <div class="col-sm-2">

            <h4>Articles</h4>
            <ul class="links">
                <li><a href="/blog">Articles</a></li>
                <li><a href="/contacts">Contact</a></li>
            </ul>


        </div>

    </div>

</footer-->

        <div id="push"></div>

                                                                                 <script>
                            $(document).ready(function(){
$( '.at-icon-wrapper' ).eq( 0 ).css( 'display', 'none' );
$( '.at-icon-facebook' ).eq( 0 ).css( 'display', 'none' );
$( '.addthis_button_facebook' ).eq( 0 ).css( 'display', 'none' );
$( '.addthis_button_twitter' ).eq( 0 ).css( 'display', 'none' );
});
                        </script>
                                                                                        
                
                    
        <!-- monitoring:3e9fda56df2cdd3b039f189693ab7844fbb2d4f6 -->
     
                <script>
                    if( /Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
                        $('head').append('<link rel="stylesheet" href="/bundles/applicationsonatapage/mobile.css" type="text/css" />');
                    }
                </script>

    <!--[if (!IE)|(lt IE 8)]><!-->


        <script>
            var $buoop = {
                vs:{i:7,f:15,o:12.1,s:5.1},c:2,
                reminder: 0,
                reminderClosed: 0,
                onshow: function() {
                    if ($(".headline").is(":visible")) {
                        $('.headline').css({ "top": $('#buorg').height()});
                    }
                },
                onclose: function() {
                    if ($(".headline").is(":visible")) {
                        $('.headline').css({ "top": 0});
                    }
                }
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.js";
                document.body.appendChild(e);
            }
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script>

    <!--<![endif]-->




    <script type="text/javascript">
        /*<![CDATA[*//*---->*/
//        $("#big-bar").css("padding-bottom", $("#bigTopbar").height()+15);

        $(window).load(function() {
            socialResize();

            $(window).resize(function() {
                $(socialResize());
            });

            function socialResize()
            {
//                $("#big-bar").css("padding-bottom", $("#bigTopbar").height()+15);


                if ($(window).width() > 520 && $(window).width() < 1200)
                {

                    var wrapper_width = $('#wrapper').width();
                    $('.socialBloc').width(wrapper_width);
                    $('.socialFeedInside').width(wrapper_width);

                    var twitter_html = $('#twitter').find("iframe").contents().find("html");
                    var twitter_container = $('.social-feed-container-twitter');
                    var twitter_width = twitter_html.find(".timeline").width();

                    twitter_container.css("cssText", "margin-left: auto; margin-right: auto; width: " + twitter_width + "px;");
                }
                else if ($(window).width() < 1200) {
                    var wrapper_width = $('#wrapper').width();
                    $('.socialBloc').width(wrapper_width);
                    $('.socialFeedInside').width(wrapper_width);
                } else {
                    $('.socialBloc').removeAttr('style');
                    $('.socialFeedInside').removeAttr('style');
                }
            }
        });
        /*--*//*]]>*/
    </script>


  </body>

</html>