<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
            <head >

            <!--script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
            <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script-->

            <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
            <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0" />
            <title>Office du milieu du jour du 22 avril 2017 - KTO</title>
            <meta name="keywords" content="kto t&eacute;l&eacute;vision catholique" />
<meta name="description" content="Kto" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="Kto" />
<meta property="og:description" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:title" content="Office du milieu du jour du 22 avril 2017" />
<meta property="og:image" content="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33978_mogador_large.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ktotv.com/video/00152266/office-du-milieu-du-jour-du-22-avril-2017" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />




            <link rel="alternate" title="KtoTV RSS" href=http://www.ktotv.com/rss type="application/rss+xml">
            

                                                                         <link rel="stylesheet" href="/assetic/sonata_front_css.css" type="text/css" media="all"  />
                                            <link rel="stylesheet" href="/bundles/applicationsonatapage/style.css" type="text/css" media="all"  />
                                            <link rel="stylesheet" href="/bundles/hexaktosite/owl.carousel/assets/owl.carousel.css" type="text/css" media="all"  />
                                                
                                                 <!-- Le HTML5 shim, for IE6-8 support of HTML elements -->
                    <!--[if lt IE 9]>
                        <script src="/bundles/hexaktosite/js/compatJs/html5.js"></script>
                    <![endif]-->


                    
                    <!--[if lte IE 8]>
                    <script src="/bundles/hexaktosite/js/compatJs/jquery.1.11.2.min.js"></script>
                    <script src="/bundles/hexaktosite/js/compatJs/angular.1.2.9.min.js"></script>
                    <script>
                        if (!('forEach' in Array.prototype)) {
                            Array.prototype.forEach= function(action, that /*opt*/) {
                                for (var i= 0, n= this.length; i<n; i++)
                                    if (i in this)
                                        action.call(that, this[i], i, this);
                            };
                        }
                    </script>
                    <script src="scripts/angular-ui-ieshiv.js"></script>
                    <script>
                        document.createElement('ng-include');
                        document.createElement('ng-pluralize');
                        document.createElement('ng-view');
                        document.createElement('timer');
                        // Optionally these for CSS
                        document.createElement('ng:include');
                        document.createElement('ng:pluralize');
                        document.createElement('ng:view');
                    </script>
                    <script src="/bundles/hexaktosite/js/compatJs/respond.1.4.2.js"></script>


                    <![endif]-->

                    <!--[if (!IE)|(gt IE 8)]><!-->
                    <script src="/bundles/hexaktosite/js/compatJs/jquery.min.1.9.1.js"></script>
                    <!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js"></script-->
                    <script src="/bundles/hexaktosite/js/compatJs/angular.min.1.3.8.js"></script>
                    <script type="text/javascript" src="/bundles/hexaktosite/js/compatJs/underscore-min.1.4.4.js"></script>
                    <script type="text/javascript" src="/bundles/hexaktosite/js/flash_detect_min.js"></script>
                    <!--script type="text/javascript" src="http://www.featureblend.com/flash_detect_1-0-4/flash_detect_min.js"></script-->

                    <!--<![endif]-->
                    <script>
                        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                          ga('create', 'UA-3311016-1', 'auto');
                          ga('send', 'pageview');




                        /**
                         * Fonction de suivi des clics sur des liens sortants dans Google Analytics
                         * Cette fonction utilise une chaîne d'URL valide comme argument et se sert de cette chaîne d'URL
                         * comme libellé d'événement.
                         */
                        var trackOutboundLink = function(url) {

                            ga('send', 'event', 'outbound', 'click', url, {
                                'hitCallback': function () {
                                    document.location = url;
                                }
                            });
                        }

                    </script>

                    

                                            <script src="/assetic/sonata_front_js.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/jwplayer/jwplayer.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/social-feed/js/jquery.socialfeed.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/action.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/jquery_autocomplete.js" type="text/javascript"></script>
                                            <script src="/bundles/applicationsonatapage/addthis_loader.js" type="text/javascript"></script>
                                            <script src="/bundles/hexaktosite/owl.carousel/owl.carousel.min.js" type="text/javascript"></script>
                                    
                    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"76553",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.219.88.155",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"138b722f",region:"28177",protocol:"",blver:13,akM:"g",akN:"",akTT:"O",akTX:"1",akTI:"138b722f",ai:"142131",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
    
                                                    <body style="background-color: #ffffff;" class="sonata-bc">
                                    

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4&appId=799100636849543";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>


                                                         
            <div id="wrapper">
        
    

                    
                
                        <div class="headline" style="display: none;">
                    <div style="background-color: #F27B1B; height: 100%; padding-top: 1px;">
                <span id="headline_843" class="close-headline glyphicon glyphicon-remove-sign"></span>
                <p><span style="color:#FFF0F5;">En poursuivant votre navigation sur ce site, vous acceptez l&rsquo;utilisation de cookies.</span></p>
            </div>
            </div>

                                                
        


    <div id="big-bar">
        <div id="bigTopbar" class="navbar-wrapper" style="height: auto; position: fixed; right: 0; left: 0; z-index: 8000;">
            <div class="container menu">
                <div class="navbar navbar-inverse navbar-static-top" role="navigation">
                    <div class="container topbar">
                                                <span class="pub">
                                    <a href="https://www.medailledebapteme.fr/" id="a_33876" target="_blank" onclick="trackOutboundLink('https://www.medailledebapteme.fr/'); return false;">
                        <img id="img_33876" alt="20170417 Medaille de baptême.fr" src="http://www.ktotv.com/uploads/media/default/0001/34/85faa7c5a3f2e203bdb882469abf9fbaa8695baf.jpeg" style="cursor: pointer;" />
                    </a>
                            </span>
            

                        <div class="navbar-header">
                            <a id="logo_big_responsive" href="/"><img src="/bundles/applicationsonatapage/img/logo.png" alt="Logo KTO"></a>
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>

                            </button>
                        </div>


                                                <div class="navbar-collapse collapse">
                            <!-- tiny dropdown search icon -->
                            <ul style="margin-left: 15px; margin-bottom: 0px;" class="nav navbar-nav pull-right smallRes">
                                                                <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex; margin-top: 5px !important;" class="toggleSearch">
                                    <!--div style="margin-top: 20px;"-->
                                    <a href="#" id="bigSearchIcon" class="dropdown-toggle searchIcon" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                    <ul id="searchFormInput" class="dropdown-menu">
                                        <li>
                                            <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                                <input type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="recherchez">
                                                                                                <span class="input-group-btn">
                                                <button class="btn btn-flat" type="submit">
                                                    Envoyer
                                                                                                    </button>
                                            </span>
                                            </form>
                                        </li>
                                    </ul>
                                    <!--/div-->
                                </li>
                            </ul>
                            <ul class="nav navbar-nav">

                                                              <li id="logo_big"> <a href="/"><img src="/bundles/applicationsonatapage/img/logo.png" alt="Logo KTO"></a></li>
                                                                                                            <li><a href="/emissions">Émissions</a></li>
                                                                                                                                                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu3" data-toggle="dropdown" aria-expanded="false">
                                                    Programmation
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu3">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/guide" >Grille des Programmes</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/ktomag" >KTOMag</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/dvd/2016" >Catalogue DVD</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu4" data-toggle="dropdown" aria-expanded="false">
                                                    A propos
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu4">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/presentation" >Présentation de la chaîne</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/reperes-historiques" >Repères historiques</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                                                                                                <li>
                                            <div class="dropdownMenu">
                                                                                                <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu5" data-toggle="dropdown" aria-expanded="false">
                                                    Aider KTO
                                                    <span class="caret"></span>
                                                </button>
                                                <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu5">
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto" >Donner à KTO</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/isf" >Donner mon ISF</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/legs-donations" >Legs et donations</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/correspondant" >Devenir correspondant</a></li>
                                                                                                            <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/projet-2016" >Projet KTO 2016</a></li>
                                                                                                    </ul>
                                            </div>
                                        </li>
                                                                    
                            </ul>

                            <ul style="margin-left: 15px;" class="nav pull-right mainSearch navbar-nav">
                                                                <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex;">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                    <ul class="dropdown-menu" style="padding:12px;">
                                        <li>
                                            <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                                <input type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="champ de recherche">
                                                                                            <span class="input-group-btn">
                                                    <button class="btn btn-flat" type="submit">
                                                        <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                                    </button>
                                                </span>
                                             </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                            <script>
                                $("#bigSearchIcon").click(function () {
                                    if ($("#searchFormInput").is(":visible") && !($(".pub").is(":visible")))
                                        $('.pub').show();
                                    else if (!($("#searchFormInput").is(":visible")) && $(".pub").is(":visible"))
                                        $('.pub').hide();

                                });

                            </script>

                            <!-- ////tiny dropdown search icon ends here  -->

                            <form action="http://www.ktotv.com/recherche" method="GET" class="sidebar-form">
                                <div class="input-group custom-search-form">
                                    <input data-submit_id="run_search" type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Rechercher" title="recherchez">
                                                                        <span class="input-group-btn">
                                        <button id="run_search" class="btn btn-flat" type="submit">
                                            <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                        </button>
                                    </span>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>


    <div id="mini-bar" style="display: none;">
        <div class="miniTopbar" id="miniTopbar">
            <div class="navbar navbar-inverse navbar-static-top" role="navigation">

                <div class="container topbar">
                    <div class="navbar-header">
                                                <a id="logo_min_responsive" href="/"><img src="/bundles/applicationsonatapage/img/logo2.png" alt="logo KTO"></a>
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>

                        </button>
                    </div>


                    <div class="navbar-collapse navbar-collapse-min collapse container topbar min">
                                                                                                                                                                                                                                                <ul style="margin-left: 15px; margin-bottom: 0px;" class="nav navbar-nav pull-right smallRes">
                                                        <li style="display: -webkit-inline-flex; display: -ms-inline-flexbox; display: inline-flex;" class="toggleSearch">
                                <!--div style="margin-top: 20px;"-->
                                <a href="#" class="dropdown-toggle searchIcon" data-toggle="dropdown"><i class="glyphicon glyphicon-search"></i></a>
                                <ul class="dropdown-menu searchInput" style="margin-top: 12px;">
                                    <li>
                                    <form action="http://www.ktotv.com/recherche" method="GET" class="form-inline">
                                        <input data-submit_id="second_run_search" type="text" name="q" value="" class="autocomplete_tags form-control" placeholder="Recherche" title="recherchez">
                                                                                <span class="input-group-btn">
                                            <button id="second_run_search" class="miniSearchButton btn btn-flat" type="submit">
                                                Envoyer
                                                                                            </button>
                                        </span>
                                    </form>
                                    </li>
                                </ul>
                                <!--/div-->
                            </li>
                        </ul>
                        <ul class="nav navbar-nav">

                            <li id="logo_min"><a href="/"><img src="/bundles/applicationsonatapage/img/logo2.png" alt="Logo KTO"></a></li>
                                                                                                <li><a href="/emissions">Émissions</a></li>
                                                                                                                                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu3" data-toggle="dropdown" aria-expanded="false">
                                                Programmation
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu3">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/guide" >Grille des Programmes</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/ktomag" >KTOMag</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/dvd/2016" >Catalogue DVD</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu4" data-toggle="dropdown" aria-expanded="false">
                                                A propos
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu4">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/presentation" >Présentation de la chaîne</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/reperes-historiques" >Repères historiques</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                                                                <li>
                                        <div class="dropdownMenu">
                                                                                        <button class="btn btn-default topBarMenuStack" type="button" id="dropdownMenu5" data-toggle="dropdown" aria-expanded="false">
                                                Aider KTO
                                                <span class="caret"></span>
                                            </button>
                                            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu5">
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto" >Donner à KTO</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/isf" >Donner mon ISF</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/legs-donations" >Legs et donations</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/correspondant" >Devenir correspondant</a></li>
                                                                                                    <li role="presentation"><a role="menuitem" tabindex="-1" href="/aider-kto/projet-2016" >Projet KTO 2016</a></li>
                                                                                            </ul>
                                        </div>
                                    </li>
                                                                                    </ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                </div>

            </div>
        </div>
    </div>



    <div style="z-index: 9000;" class="modal fade" id="exampleModal" tabindex="-1"
     role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" data-backdrop="">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="exampleModalLabel">Email</h4>
            </div>
            <div class="modal-body">
                <form id="mailForm" action="/sendMail" method="POST">
                    <div class="form-group">
                        <label for="to-name" class="control-label">*Destinataire:</label>
                        <input type="text" class="form-control" name="to_name" id="to-name">
                    </div>
                    <div class="form-group">
                        <label for="from-name" class="control-label">*Expéditeur:</label>
                        <input type="text" class="form-control" name="from_name" id="from-name">
                    </div>
                    <div class="form-group">
                        <label for="subject-name" class="control-label">*Sujet:</label>
                        <input type="text" class="form-control" name="subject" id="subject-name" value="">
                    </div>
                    <div class="form-group">
                        <label for="url-name" class="control-label">*URL:</label>
                        <input type="text" class="form-control" id="url-name" name="url" value="">
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">Message:</label>
                        <textarea class="form-control" name="message" id="message-text"></textarea>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button id="close_email_popup" type="button" class="btn btn-default" data-dismiss="modal">Fermer
                </button>
                <button type="button" class="btn btn-primary" onclick="sendMail();">Envoyer le message</button>
            </div>
        </div>
    </div>
</div>

<script>

    function sendMail() {

        if (check_form()) {
            $.ajax({
                url: $('#mailForm').attr('action'),
                type: $('#mailForm').attr('method'),
                data: $('#mailForm').serialize() + "&type=mail",
                dataType: "json",
                success: function(res) {
                    alert("Message envoyé.");
                    $("#close_email_popup").click();
                },
                error: function(res) {
                    alert("Erreur lors de l'envoie du mail.");
                }
            });
        } else {
            alert("Merci de remplir les champs obligatoires.");
        }
    }

    function check_form() {
        var tmp = true;
        $('#mailForm input, #mailForm select').each(
                function(index){
                    var input = $(this);
                    if (input.val() == "") {
                        tmp = false;
                        return false;
                    }
                }
        );

        if (!tmp)
            return false;
        return true;
    }

</script>

        <div class="container content pageContentStart">



            

                    

    


        


            <div class="row">
                                                                        <div style="z-index: 9000;" class="modal fade" id="reactionModal" tabindex="-1"
     role="dialog" aria-labelledby="reactionModalLabel" aria-hidden="true" data-backdrop="">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="reactionModalLabel">Contactez-nous</h4>
            </div>
            <div class="modal-body">
                <form id="RmailForm" action="/sendMail" method="POST">
                    <div class="form-group">
                        <label for="to-name" class="control-label">*Nom:</label>
                        <input type="text" class="form-control" name="lastname" id="Rlastname">
                    </div>
                    <div class="form-group">
                        <label for="from-name" class="control-label">*Prénom:</label>
                        <input type="text" class="form-control" name="firstname" id="Rfirstname">
                    </div>
                    <div class="form-group">
                        <label for="subject-name" class="control-label">*e-Mail:</label>
                        <input type="text" class="form-control" name="mail" id="Rmail" value="">
                    </div>
                    <div class="form-group">
                        <label for="url-name" class="control-label">*Sujet:</label>
                        <input type="text" class="form-control" id="Rsubject" name="subject" value="Office du milieu du jour du 22 avril 2017" disabled>
                    </div>
                    <div class="form-group">
                        <label for="message-text" class="control-label">*Commentaire:</label>
                        <textarea class="form-control" name="comment" id="Rcomment"></textarea>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button id="close_reaction_popup" type="button" class="btn btn-default" data-dismiss="modal">Fermer
                </button>
                <button type="button" class="btn btn-primary" onclick="sendRMail();">Envoyer le message</button>
            </div>
        </div>
    </div>
</div>

<script>

    function sendRMail() {

        if (check_Rform()) {
            $.ajax({
                url: $('#RmailForm').attr('action'),
                type: $('#RmailForm').attr('method'),
                data: $('#RmailForm').serialize() + "&type=reaction&subject=" + $('#Rsubject').val(),
                dataType: "json",
                success: function(res) {
                    alert("Message envoyé.");
                    $("#close_reaction_popup").click();
                },
                error: function(res) {
                    alert("Erreur lors de l'envoie du mail.");
                }
            });
        } else {
            alert("Merci de remplir les champs obligatoires.");
        }
    }

    function check_Rform() {
        var tmp = true;
        $('#RmailForm input, #RmailForm select').each(
                function(index){
                    var input = $(this);
                    if (input.val() == "") {
                        tmp = false;
                        return false;
                    }
                }
        );

        if (!tmp)
            return false;
        return true;
    }

</script>

    <div class="container content">

    
    
                        <div class="row playerWrapper">
                <div class="css-shapes-preview5"></div>
                <div class="css-shapes-preview4"></div>
                <div class="css-shapes-preview6"></div>
                <h3 class="playerTitle">
                                            Office du milieu du jour du 22 avril 2017
                    
                    /

                <span class="videoCategory">
                                                                        <a href="/emissions/priere-et-vie-de-l-eglise/priere/offices-a-saint-gervais/office-du-milieu-du-jour-a-saint-gervais"> Office du milieu du jour à Saint-Gervais </a>
                                             </span>
                </h3>
                <div class="col-md-7 blocPlayer">
                                            <div class="aspectRatioWrapper">
                            
<script>
    var tmp;
//   TODO::EnableJs=1
    tmp = "<iframe id='player' width='480' height='270' src='https://www.youtube.com/embed/zifX_aLX-qA?rel=0&amp;autoplay=0&amp;loop=0&amp;enablejsapi=1&amp;disablekb=0&amp;egm=0&amp;border=0&amp;fs=1&amp;start=0&amp;hd=1&amp;showsearch=0&amp;showinfo=0&amp;iv_load_policy=1&amp;cc_load_policy=1&amp;wmode=window&html5=True' frameborder='0' allowfullscreen></iframe>";
    document.write(tmp);

    loadScript('https://www.youtube.com/iframe_api', function() {
        window.onYouTubeIframeAPIReady = function(){
            player = new YT.Player('player', {
                events: {
                    'onStateChange': onPlayerStateChange
                }
            });
        };
        window.onPlayerStateChange = function(event){
            if(event.data == -1){
                loadScript('//widget.tym.cool/init.js', function() {
                    (function(){var b=window.tymAPI=window.tymAPI||{};document.querySelector('iframe[src*="//www.youtube.com"]');var a;(b.players=b.players||{})["tym-player-1"]={pause:function(){a.pauseVideo()},getCurrentTimecode:function(){return a.getCurrentTime()},getDuration:function(){return a.getDuration()},isReady:function(){window.YT.loaded&&(a=window.YT.get("player"));return window.YT.loaded}}})();
                });
            }
        }
    });
    
    $(window).resize(function(){
        var obj = $(".playerWrapper embed, .playerWrapper iframe");
//        console.log(obj);
        obj.height(obj.width() / 16 * 9);
        
    });
</script>
<script src="/bundles/hexaktosite/js/tym.js" type="text/javascript"></script>



                        </div>
                                    </div>
                <div class="col-md-5 playerDesc">
                                        <div class="synopsis">
                        <p> Du mardi au samedi à 12H30, KTO diffuse en direct l&#039;office du milieu du jour, en direct de l&#039;église Saint-Gervais-Saint-Protais (Paris 4e), avec les Fraternités Monastiques de Jérusalem. </p>
                    </div>
                    <span class="playerDate">Diffusé le 22/04/2017
                        / Durée : 41 minutes </span>


                    <!--div class="col-md-12 advent">

                    </div-->
                    

                    <div class="social_buttons" title="Office du milieu du jour du 22 avril 2017"
                         url="http://www.ktotv.com/video/00152266/office-du-milieu-du-jour-du-22-avril-2017">

                    </div>
                        <span   data-toggle="tooltip" data-placement="top" title="Nous écrire">
                            <a class="mailto"
                               href="mailto:reactions@ktotv.com?subject=Office du milieu du jour du 22 avril 2017&body=http://www.ktotv.com/video/00152266/office-du-milieu-du-jour-du-22-avril-2017">

                                                                <img style="cursor: pointer; margin: -42px 2px 0 2px;" height="36" width="40"
                                     alt="Nous écrire" src="/bundles/hexaktosite/images/reaction.png"/>
                            </a>
                        </span>
                                                                                
                    <script type="text/javascript">
                        (function () {
                            var s, p, id, src;
                            id = 'ZeGiveMark_' + Math.round(new Date().getTime() * Math.random() * 1000);
                            document.write('<span id="' + id + '"></span>');
                            src = "https://www.zegive.com/Widget/Js/Tool/327/Token/8d0fc927d0/Email/<EMAIL>" + '/Mark/' + id + '.sls?utm_source=Autre&utm_medium=Affichage&utm_campaign=Widget';
                            s = document.createElement('script');
                            s.src = src;
                            s.async = true;
                            p = document.getElementById(id);
                            p.parentNode.insertBefore(s, p);
                        })()
                    </script>


                    <br/>
                                                                        <div class="playerComingWrapper">
                        <span class="playerComing">Les prochains "Office du milieu du jour à Saint-Gervais" sur <span
                                    class="cc">KTO </span></span>
                                <ul>
                                                                            <li>
                                                <span class="nextProgramHrs">25/04/2017 12:30
                                                    :</span> Office du milieu du jour du 25 avril 2017
                                        </li>
                                                                            <li>
                                                <span class="nextProgramHrs">26/04/2017 12:30
                                                    :</span> Office du milieu du jour du 26 avril 2017
                                        </li>
                                                                            <li>
                                                <span class="nextProgramHrs">27/04/2017 12:30
                                                    :</span> Office du milieu du jour du 27 avril 2017
                                        </li>
                                                                    </ul>
                            </div>
                                            

                </div>

            </div>
                                                                                                                                                

                                



        
                                                                        
                                                                

                                                                        
                        
                                                                                                                                                                                                                                                



                    <div class="row videoSynopsis">
                
    <div class="col-sm-12 playerEmission">
        <span class="relatedTitle">Office du milieu du jour à Saint-Gervais</span>

        <div class="social_buttons" title="Office du milieu du jour à Saint-Gervais" data-url="http://www.ktotv.com/emissions/priere-et-vie-de-l-eglise/priere/offices-a-saint-gervais/office-du-milieu-du-jour-a-saint-gervais"></div>
        <div class="col-sm-8 EmissionDesc">
                            <p>Du mardi au samedi,&nbsp;<em>KTO&nbsp;</em>diffuse en direct l&rsquo;office du milieu du jour, en direct de l&rsquo;&eacute;glise Saint-Gervais-Saint-Protais (Paris 4e), avec les Fraternit&eacute;s Monastiques de J&eacute;rusalem. L&rsquo;Office du Milieu du Jour regroupe, en particulier, &laquo;au milieu du jour&raquo; et en un seul office, les heures monastiques de Tierce, Sexte et None. Il permet &agrave; l&rsquo;&Eacute;glise de retrouver son Seigneur entre l&rsquo;office du&nbsp;matin&nbsp;(Laudes) et l&rsquo;office du soir (V&ecirc;pres).</p>
                    </div>

        <div class="col-sm-3 EmissionImage">
                
<img title="office-du-milieu-du-jour.jpg" width="270" height="152" alt="Office du milieu du jour à Saint-Gervais" src="http://www.ktotv.com/uploads/media/mogador/0001/24/thumb_23634_mogador_270x152.jpeg"  />

        </div>
        <!-- <div class="col-md-4"><img src="bundles/applicationsonatapage/img/images/00023069.jpg"/></div> -->
    </div>
            </div>
        

        
        

        
    
            <div class="row rowPlayer blocVideo">

            <div class="tabContent">

                <div class="col-md-12 playerRelated owl-carousel-root-no-loop">
                    <h1 style="color:#f27b1b;">Les vidéos de l'émission</h1>
                    <button class="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                    </button>
                    <div class="owl-carousel">

                        
                            <a href="/video/00152266/office-du-milieu-du-jour-du-22-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 22 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-22-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33978_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 22 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152265/office-du-milieu-du-jour-du-21-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 21 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-21-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33966_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 21 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152264/office-du-milieu-du-jour-du-20-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 20 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-20-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33945_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 20 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152263/office-du-milieu-du-jour-du-19-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 19 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-19-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33926_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 19 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152262/office-du-milieu-du-jour-du-18-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 18 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-18-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33915_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 18 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152260/office-du-milieu-du-jour-du-13-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 13 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-13-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33861_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 13 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152259/office-du-milieu-du-jour-du-12-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 12 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-12-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33850_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 12 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152258/office-du-milieu-du-jour-du-11-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 11 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-11-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33835_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 11 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152257/office-du-milieu-du-jour-du-8-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 8 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-8-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33787_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 8 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152256/office-du-milieu-du-jour-du-7-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 7 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-7-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33771_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 7 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152255/office-du-milieu-du-jour-du-6-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 6 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-6-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33755_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 6 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152254/office-du-milieu-du-jour-du-5-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 5 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-5-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33738_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 5 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152253/office-du-milieu-du-jour-du-4-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 4 avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-4-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33724_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 4 avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00152252/office-du-milieu-du-jour-du-1er-avril-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 1er avril 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-1er-avril-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33681_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 1er avril 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00144166/office-du-milieu-du-jour-du-31-mars-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 31 mars 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-31-mars-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33663_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 31 mars 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00144165/office-du-milieu-du-jour-du-30-mars-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 30 mars 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-30-mars-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33635_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 30 mars 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00144164/office-du-milieu-du-jour-du-29-mars-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 29 mars 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-29-mars-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33617_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 29 mars 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00144163/office-du-milieu-du-jour-du-28-mars-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 28 mars 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-28-mars-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33602_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 28 mars 2017</p>
                                </div>
                            </a>
                                                    
                            <a href="/video/00144161/office-du-milieu-du-jour-du-24-mars-2017">
                                <div class="col-md-2 lastVideoThumbnail">
                                    
<img title="Office du milieu du jour du 24 mars 2017" width="240" height="135" alt="office-du-milieu-du-jour-du-24-mars-2017" src="http://www.ktotv.com/uploads/media/mogador/0001/34/thumb_33544_mogador_240x135.jpg"  />

                                    <p class="thumbnailTitle textToClampCarousel">Office du milieu du jour du 24 mars 2017</p>
                                </div>
                            </a>
                                                            <a href="/emissions/priere-et-vie-de-l-eglise/priere/offices-a-saint-gervais/office-du-milieu-du-jour-a-saint-gervais">
                                    <div class="col-md-2 relatedThumbnail item">
                                            <span class="imgWrapper"><img
                                                        src="/bundles/applicationsonatapage/img/carousel_plus_thumbnail.png"
                                                        alt="Voir plus de vidéos"></span>
                                        <span class="cc"><p class="thumbnailTitle">Plus de vidéos...</p></span>
                                    </div>
                                </a>
                                                    

                    </div>
                    <button class="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
        </div>









                                                
                                                                                                                                                                    
    
                    
                        
    <div class="row rowPlayer blocVideo">




    <div class="tabContent">
        <div class="col-md-12 playerRelated owl-carousel-root-no-loop">
            <h1 style="color:#f27b1b;" >Vidéos relatives</h1>
            <button class="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span></button>
            <div class="owl-carousel">

                                                                                                                

            </div>
            <button class="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></button>
        </div>
    </div>



                    
                                                                </div>



    </div>
    







<script>
    $(document).ready(function () {

        function setBlocPlayerHeight() {
//            var embedPlayerHeight = $(".blocPlayer").find("embed").height();
            var embedPlayerHeight = $(".blocPlayer").find("iframe").height();
            $(".blocPlayer").height(embedPlayerHeight);
        }

        setBlocPlayerHeight();
        window.onresize = function (event) {

            setBlocPlayerHeight();
        };

    });
</script>

                                                        </div>

            

            



        </div>
    </div>

    
        <div id="footer2">
            <div class="container">
                
                                                                                                                                                                                                        
                

                                

    <div class="row page-footer well">                

    <div class="col-sm-2 col-sm-offset-3" style="margin-left:285px">
<h4>Regardez <em>KTO</em></h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/recevoir-kto">Recevoir <em>KTO</em></a></li>
	<li><a href="/guide">Grille des programmes</a></li>
	<li><a href="/ktomag">KTOmag</a></li>
</ul>
</div>

<div class="col-sm-2" style="color:rgb(255, 255, 255)">
<h4>A propos</h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/presentation">Pr&eacute;sentation</a></li>
	<li><a href="/reperes-historiques">Rep&egrave;res historiques</a></li>
	<li><a href="/mentions-legales">Mentions l&eacute;gales</a></li>
</ul>
</div>

<div class="col-sm-2">
<h4>Contactez-nous</h4>

<ul class="links" style="list-style-type:none">
	<li><a href="/contact">Contactez-nous</a></li>
	<li><a href="/presse">Presse</a></li>
</ul>
</div>
<script language="javascript" type="text/javascript">
var __adUrl=document.location.protocol+'//atout.email-match.com/emafunc.js';
try
{
 scriptTag=document.createElement("script");
 scriptTag.type="text/javascript";
 scriptTag.async=true;
 scriptTag.src=__adUrl;
 var headTag= document.getElementsByTagName("head")[0];
 headTag.insertBefore(scriptTag,headTag.firstChild);
} catch(e)
{
 document.write('<sc'+'ript language="javascript" async="" type="text/javascript" src="'+__adUrl+'"></sc'+'ript>');
}
function w_emasend()
{ if (typeof(emasend)!='undefined'){emasend();} else 
{setTimeout('w_emasend()',200);} }
window.ema_id_site=1507;
w_emasend();
</script>


        </div>



            </div>
        </div>


<!--footer class="row">


    <div class="row page-footer well">

        <div class="col-sm-3">

            <h2>KTO</h2><p class="handcraft">Télévision cathloique</p><p><a href="http://twitter.com/ktotv" target="_blank">Suivre KTO Twitter</a></p>


        </div>



        <div class="col-sm-2 col-sm-offset-3">

            <h4>Pages</h4>
            <ul class="links">
                <li><a href="/emissions">Emission</a></li>
                <li><a href="/guide">Guide</a></li>
                <li><a href="/presentation">Présentation</a></li>
            </ul>


        </div>



        <div class="col-sm-2">

            <h4>Présentation</h4>
            <ul class="links">
                <li><a href="/presentation">Présentation</a></li>
                <li><a href="/recevoir-kto">Recevoir KTO</a></li>
            </ul>


        </div>



        <div class="col-sm-2">

            <h4>Articles</h4>
            <ul class="links">
                <li><a href="/blog">Articles</a></li>
                <li><a href="/contacts">Contact</a></li>
            </ul>


        </div>

    </div>

</footer-->

        <div id="push"></div>

                                                                                 <script>
                            $(document).ready(function(){
$( '.at-icon-wrapper' ).eq( 0 ).css( 'display', 'none' );
$( '.at-icon-facebook' ).eq( 0 ).css( 'display', 'none' );
$( '.addthis_button_facebook' ).eq( 0 ).css( 'display', 'none' );
$( '.addthis_button_twitter' ).eq( 0 ).css( 'display', 'none' );
});
                        </script>
                                                                                        
                
                    
        <!-- monitoring:3e9fda56df2cdd3b039f189693ab7844fbb2d4f6 -->
     
                <script>
                    if( /Android|webOS|iPhone|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
                        $('head').append('<link rel="stylesheet" href="/bundles/applicationsonatapage/mobile.css" type="text/css" />');
                    }
                </script>

    <!--[if (!IE)|(lt IE 8)]><!-->


        <script>
            var $buoop = {
                vs:{i:7,f:15,o:12.1,s:5.1},c:2,
                reminder: 0,
                reminderClosed: 0,
                onshow: function() {
                    if ($(".headline").is(":visible")) {
                        $('.headline').css({ "top": $('#buorg').height()});
                    }
                },
                onclose: function() {
                    if ($(".headline").is(":visible")) {
                        $('.headline').css({ "top": 0});
                    }
                }
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.js";
                document.body.appendChild(e);
            }
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script>

    <!--<![endif]-->




    <script type="text/javascript">
        /*<![CDATA[*//*---->*/
//        $("#big-bar").css("padding-bottom", $("#bigTopbar").height()+15);

        $(window).load(function() {
            socialResize();

            $(window).resize(function() {
                $(socialResize());
            });

            function socialResize()
            {
//                $("#big-bar").css("padding-bottom", $("#bigTopbar").height()+15);


                if ($(window).width() > 520 && $(window).width() < 1200)
                {

                    var wrapper_width = $('#wrapper').width();
                    $('.socialBloc').width(wrapper_width);
                    $('.socialFeedInside').width(wrapper_width);

                    var twitter_html = $('#twitter').find("iframe").contents().find("html");
                    var twitter_container = $('.social-feed-container-twitter');
                    var twitter_width = twitter_html.find(".timeline").width();

                    twitter_container.css("cssText", "margin-left: auto; margin-right: auto; width: " + twitter_width + "px;");
                }
                else if ($(window).width() < 1200) {
                    var wrapper_width = $('#wrapper').width();
                    $('.socialBloc').width(wrapper_width);
                    $('.socialFeedInside').width(wrapper_width);
                } else {
                    $('.socialBloc').removeAttr('style');
                    $('.socialFeedInside').removeAttr('style');
                }
            }
        });
        /*--*//*]]>*/
    </script>


  </body>

</html>